bomba no aspira desde lineas de tomafondo y skimmer

Preguntanos sobre todo lo que tengas dudas y tendras soluciones para tranquilizarte.
Responder
cahernandezf
Piscinero solo de baño
Mensajes: 1
Registrado: 10 Dic 2017, 17:36

bomba no aspira desde lineas de tomafondo y skimmer

Mensaje por cahernandezf » 10 Dic 2017, 21:26

Yo soy de Chile. Poseo una piscina romana pequeña de 6x3 y una profundidad media de 1,2 [m], bomba vulcano 0,5 HP, Filtro Vulcano VC 30 y clorador Vulcano conectado en la linea de retorno. Ya es verano en el sur y decido inaugurar la temporada de piscina en mi casa. Mi vecino tiene árboles y de lo que calló en otoño, invierno y primavera se llenó de semillas y hojas mi piscina, el agua estaba verde con algas y microbios. Al energizar la bomba para su vaciado, abrí las válvulas de tomafondo y skimmer, (conecto la valvula del filtro Vulcano VC30 en vaciado) y coloqué válvula en dicha función, la bomba funcionaba bien, el filtro también funcionaba bien, pero no podía levantar el agua desde desde la piscina. Tuve que arrendar una bomba sumergible para vaciar la piscina. Para verificar el correcto funcionamiento de bomba y de filtro, conecté una manguera con agua en la entrada de bomba y las válvula del filtro la puse en modo filtrado, llenando la la piscina con ayuda de bomba, filtro y agua clorada.
Luego de estar llena la piscina, la bomba no puede levantar agua de la piscina por líneas de skimmer y de tomafondo, he llenado el vaso del filtro de la bomba para eliminar el agua ("descebar" la bomba) pero no hay caso. Será que las líneas contienen sedimento???. Acepto ayuda y sugerencias, se adjuntan fotografías.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Forodepiscinas
Piscinero Sensei
Mensajes: 1599
Registrado: 16 Abr 2010, 10:25
Contactar:

Re: bomba no aspira desde lineas de tomafondo y skimmer

Mensaje por Forodepiscinas » 19 Dic 2017, 18:25

Buenas y bienvenido!

Que suerte que ahora empezáis la temporada de calor, jeje.

Para probar si es del filtro o no:
- Pon la válvula selectora en modo "Recirculación", esto evita que pase el agua por el filtro, si el agua circula con fuerza y normal entonces el problema lo tienes en el filtro.
- Deberias entonces comprobar como esta de sucio y hacerle un lavado y enjuague en condiciones
http://www.forodepiscinas.com/filtracio ... on-t8.html

Si no se soluciona y el problema sigue siendo cuando esta en filtración entonces puede ser debido a que tengas que cambiar la arena del filtro y revisar las crepinas.

Ve por partes y cuéntanos donde tienes el problema.

Añade la información de tu piscina en la firma como te indico en el siguiente enlace para que te podamos ayudar mejor:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550


Saludos y buen baño!
Se exigirá a toda persona que realice una consulta sobre su piscina que ponga sus datos en la firma, NO EN EL POST, debe estar en su FIRMA

Para rellenar la firma:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550

Para subir fotos
http://www.forodepiscinas.com/publicar- ... -t275.html

Piscina 8 x 4 de acero con Lámina Armada
Filtración Física:
Filtro de arena D.600
Motor 1CV

Filtración Química:
Clorador Salino
Dosificador automático de pH

Accesorios:
2 skimmers - 2 impulsores - 1 limpiafondos - 1 sumidero

Responder