Problema arranque bomba

Preguntanos sobre todo lo que tengas dudas y tendras soluciones para tranquilizarte.
LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Problema arranque bomba

Mensaje por LTD » 29 May 2011, 12:16

Hola,

Tras el invierno y habiendo dejado la piscina en perfectas condiciones en el octubre pasado, cuando he ido a conectarla no ha arrancado. Ha hecho un zumbido como intentando arrancar e inmediatamente ha saltado el diferencial de mi cuadro general (no el que lleva la propia depuradora sino el que tengo en mi cuadro general para la instalación exterior).

Tras leer otro hilo con un problema similar he seguido vuestras recomendaciones y he comprobado a ver si la bomba estaba bloqueada. Tras desbloquearla, tal y como recomendabais girando el eje del ventilador con un destornillador, también he hecho una comprobación visual del condensador pero parece que está bien (al menos de aspecto) sin embargo, la placa verde que está dentro de la caja donde va el condensador (no sé si es un circuito impreso) está un poco dañanada (como deshecha por una de las esquinas) El caso es que sigue sin arrancar.

Mi bomba es una ESPA Tifon1 200M y no sé si el servicio técnico se desplaza o hay que desmontar la bomba lo cual no sé como hacer (no sé como va fijada a la caja de la depuradora)

En fin, que agradecería vuestra ayuda y que me recomendaseis alguna última verificación antes de llamar al SAT.

Gracias de anemano y saludos

Forodepiscinas
Piscinero Sensei
Mensajes: 1604
Registrado: 16 Abr 2010, 10:25
Contactar:

Re: Problema arranque bomba

Mensaje por Forodepiscinas » 29 May 2011, 12:22

Bienvenido al foro LTD,

Por lo que dices y aunque el condensador parece estar bien pero lo más probable por el ruido que hacía es del condensador, si dices que el ventilador trasero no está bloqueado es buena señal

el condensador te va a valer unos 15€ y va a ser lo mas rápido y económico si tienes que esperar el servicio técnico en plena campaña

saludos y esperamos que se te solucione!
Se exigirá a toda persona que realice una consulta sobre su piscina que ponga sus datos en la firma, NO EN EL POST, debe estar en su FIRMA

Para rellenar la firma:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550

Para subir fotos
http://www.forodepiscinas.com/publicar- ... -t275.html

Piscina 8 x 4 de acero con Lámina Armada
Filtración Física:
Filtro de arena D.600
Motor 1CV

Filtración Química:
Clorador Salino
Dosificador automático de pH

Accesorios:
2 skimmers - 2 impulsores - 1 limpiafondos - 1 sumidero

LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Re: Problema arranque bomba

Mensaje por LTD » 29 May 2011, 12:27

Gracias por tu rápida respuesta. El ventilador estaba bloqueado y todavía no suena fino. En fin, mañana compraré un condensador y lo cambiaré y a ver que pasa.

Gracias de nuevo y saludos

Forodepiscinas
Piscinero Sensei
Mensajes: 1604
Registrado: 16 Abr 2010, 10:25
Contactar:

Re: Problema arranque bomba

Mensaje por Forodepiscinas » 29 May 2011, 14:09

Si el ventilador está bloqueado entonces es de rodamientos o el prensa, no del condensador, esto si que lo tienes que llevar a un servicio técnico, te recomiendo que lo lleves, no esperes a que venga.

Quitas la corriente del motor desde el cuadro de la piscina.
Para poder sacar el motor es fácil, quitas los cables de conexion del motor, hazle una foto si quieres recordar la posicion exáctamente.
Cierras las válvulas y la válvula selectora en la posición de cerrado, con esto cierras el circuito del agua.

Quitas el racord 3 piezas de entrada y salida del motor (saldra un poco de agua y debe para rápido, si ves que sale demasiado hay una válvula que no has cerrado bien.

Sacas el motor y lo llevas al servicio técnico y asegúrate que te digan una fecha, en plena campaña es normal que te digan 1semana de plazo, por eso es bueno que lo hagas cuanto antes de qeu empiece el calor de verdad

El agua si está bien te debe aguantar una semana perfectamente, cuando ya tengas el motor otra vez le ajustas el pH entre 7,0-7,2 y le das 24horas de filtración y ya verás que la recuperas sin problemas.

Saludos!
Se exigirá a toda persona que realice una consulta sobre su piscina que ponga sus datos en la firma, NO EN EL POST, debe estar en su FIRMA

Para rellenar la firma:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550

Para subir fotos
http://www.forodepiscinas.com/publicar- ... -t275.html

Piscina 8 x 4 de acero con Lámina Armada
Filtración Física:
Filtro de arena D.600
Motor 1CV

Filtración Química:
Clorador Salino
Dosificador automático de pH

Accesorios:
2 skimmers - 2 impulsores - 1 limpiafondos - 1 sumidero

LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Re: Problema arranque bomba

Mensaje por LTD » 29 May 2011, 19:02

Gracias de nuevo por tu respuesta. Tengo claro lo de los tres tubos lo que no tengo claro es cómo sacar el motor. No sé si va a atornillado o cómo esta fijado a la caja del filtro.

GRacias y saludos

Forodepiscinas
Piscinero Sensei
Mensajes: 1604
Registrado: 16 Abr 2010, 10:25
Contactar:

Re: Problema arranque bomba

Mensaje por Forodepiscinas » 30 May 2011, 14:48

Si va atornillado se vería, pero normalmente no va atornillado, se aguanta perfectamente con las conexiones

Lo mueves un poco cuando le hayas quitado las roscas y saldrá bien, si puedes envíanos una foto de todo el local técnico y vemos si tienes algo que te pueda molestar...

Saludos!
Se exigirá a toda persona que realice una consulta sobre su piscina que ponga sus datos en la firma, NO EN EL POST, debe estar en su FIRMA

Para rellenar la firma:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550

Para subir fotos
http://www.forodepiscinas.com/publicar- ... -t275.html

Piscina 8 x 4 de acero con Lámina Armada
Filtración Física:
Filtro de arena D.600
Motor 1CV

Filtración Química:
Clorador Salino
Dosificador automático de pH

Accesorios:
2 skimmers - 2 impulsores - 1 limpiafondos - 1 sumidero

LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Re: Problema arranque bomba

Mensaje por LTD » 31 May 2011, 09:33

Bueno, al final os he hecho caso y he desconectado la bomba y la he llevado al servicio técnico. No fue difícil. Me gotea un poco la entrada de agua. Alguna de las llaves, o el propio selector, no debe cerrar del todo bien. Ahora a esperar que me den presupuesto y me la reparen. Espero que tenga reparación porque una bomba de estas cuesta bastante dinero. Me imagino que puede ser que haya entrado un poco de agua. Esperemos que el bobinado esté bien.

Aunque no aprecio desperfectos externos en la tapa de la caja donde va todo el sistema de filtrado he notado que en el interior de ésta tiene algún roto. ¿Con qué material se puede reparar ... con fibra de vidrio? Tengo en casa un poco de ésta y de resina y no me gustaría meter la pata.

Saludos y gracias de nuevo

Forodepiscinas
Piscinero Sensei
Mensajes: 1604
Registrado: 16 Abr 2010, 10:25
Contactar:

Re: Problema arranque bomba

Mensaje por Forodepiscinas » 04 Jun 2011, 15:50

Buenas!

Como vas, te han reparado ya la bomba?

La caseta si la puedes reparar con fibra de vidrio, si tienes la fibra y el catalizador entonces no tendrás problemas.

Saludos!
Se exigirá a toda persona que realice una consulta sobre su piscina que ponga sus datos en la firma, NO EN EL POST, debe estar en su FIRMA

Para rellenar la firma:
http://www.forodepiscinas.com/a%C3%B1ad ... html#p2550

Para subir fotos
http://www.forodepiscinas.com/publicar- ... -t275.html

Piscina 8 x 4 de acero con Lámina Armada
Filtración Física:
Filtro de arena D.600
Motor 1CV

Filtración Química:
Clorador Salino
Dosificador automático de pH

Accesorios:
2 skimmers - 2 impulsores - 1 limpiafondos - 1 sumidero

LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Re: Problema arranque bomba

Mensaje por LTD » 05 Jun 2011, 12:54

Pues con la bomba toavía no voy. Tenías razón, al ser temporada alta tienen un montón de trabajo y no he conseguido que me colasen con el pretexto (real por otra parte) que tengo el agua sin clorar. Espero poder recuperarla, ya está verde y no se ve el fondo. Algunas recomendaciones para limpiar la piscina y despues recuperar el agua serían bienvenidas. Me imagino que sabré algo a partir de míercoles.

En cuanto a la fibra de vidrio, catalizador y resina, tengo en casa que me sobró de un "trabajillo" que hice, así que la semana que viene, a ver si encuentro un hueco y me pongo con ello.

Gracias por tu interés y saludos

LTD
Conociendo piscina
Mensajes: 17
Registrado: 29 May 2011, 09:59

Re: Problema arranque bomba

Mensaje por LTD » 07 Jun 2011, 19:47

Malas nocias ... todo se resume en bomba nueva. Al parecer el bobinado estaba quemado, los rodamientos mal ... no sé como de un año para otro se deja funcionando y aparece así.

En fin, ya he comprado la bomba nueva ... una pasta. A ver si deja de llover y me pongo a montarla.

Saludos

Responder