Problema con bomba Espa

Preguntanos sobre todo lo que tengas dudas y tendras soluciones para tranquilizarte.
lolo41
Piscinero Experimentado
Mensajes: 245
Registrado: 22 May 2011, 01:59

Re: Problema con bomba Espa

Mensaje por lolo41 » 09 Jun 2014, 13:56

Buenas
Como bien te indica forodepiscinas mira la regulacion del guardamotor para esa bomba tiene que estar en 6,3 o 6,5 , si es lo que marca cambia el condensador es barato y puede haberse dañado con el calenton.
Si con todo te sigue saltando subelo un poco mas , influye mucho la temperatura del esterior y la refrigeracion del caseto donde este montada la bomba.
Saludos

elbrico
Piscinero investigando
Mensajes: 8
Registrado: 08 Abr 2014, 23:56

Re: Problema con bomba Espa

Mensaje por elbrico » 27 Jul 2014, 17:12

Gracias lolo41, ya te explicare.
Un saludo
Piscina 6x5 de obra en forma de L.
Filtración Física
-Filtro de arena.
-Bomba Espa, modelo Silen 100M.
Filtración Química:
-Dosificación manual de cloro y PH.
Accesorios:
1 Skimmers, 4 Impulsores,1 Limpiafondos,1 Sumidero.

salvador1
Piscinero investigando
Mensajes: 5
Registrado: 13 Oct 2017, 13:18

Re: Problema con bomba Espa

Mensaje por salvador1 » 21 Oct 2017, 13:28

En tamaño de bomba no se puede perder el tiempo divagando que sera hay que desacoplar y desmontarla y punto (ojo al cierre es muy frajil)y ya que esta desmontada cojinetes nuevos sin dudar,ver el conjunto de difusores y turbinas y ante la duda cambiar lo necesario y montar de nuevo,si se va a probar antes de cargarla con agua montar el cierre con un poco de grasa
y rodar lo imprescindible para comprobar que ya no mete ruido.
Un Saludo.

Responder